Share:
Notifications
Clear all

Integration failed


 Heno
(@heno)
Red Giant Customer
Joined: 5 years ago
Posts: 113
Topic starter  
Error during integrate

But I'll try again. 🤨 


ReplyQuote
Topic Tags
 Heno
(@heno)
Red Giant Customer
Joined: 5 years ago
Posts: 113
Topic starter  
Error during integrate2

Tried again, got this as well. Asolutely nothing works. Not even sorting frames. But checking Windows explorer the frames have been integrated. They do not show in APP though.


ReplyQuote
(@vincent-mod)
Quasar Admin
Joined: 5 years ago
Posts: 4736
 

Nothing working is odd, didn't see that much before. I guess you tried the old trick of restarting the machine? 😉 Otherwise I might need to have a look at the data and see if processing has an issue here as well.


ReplyQuote
 Heno
(@heno)
Red Giant Customer
Joined: 5 years ago
Posts: 113
Topic starter  

@vincent-mod
Hi. Restarting the machine was not required. I closed down APP and restarted it. Then everything worked as normal. But in the particular session APP did not respond to any commands and the created files were not visible.
I have not experienced this before or later.

PS. I used to get an e-mail when somebody responded to a topic. That does not seem to happen anymore. Do you know why?


ReplyQuote
(@vincent-mod)
Quasar Admin
Joined: 5 years ago
Posts: 4736
 

Ok, might have been some disturbance somehow with that session and memory. If it happens again I'd like to know as it may be a bug that rarely triggers or something.

Uhm, I think you can set that by subscribing to topics, you can check those in your profile.


ReplyQuote
Share: